RubyGems.org

Do things later with queue_classic

installgem install queue_classic-later -v 0.1.0
Authors

Dan Peterson

13,586 total downloads 5,622 for this version
Owners

04d89fe0737799981a6a968b02cfef322100d28de5047772bbf5cf2a6ffd2eaaAb5cdb1357fae38ad51cc03947b377a5

Gemfile
gem 'queue_classic-later', '~> 0.1.0'
Versions
  1. 0.3.0 January 30, 2014 (7 KB)
  2. 0.2.0 July 30, 2013 (7 KB)
  3. 0.1.0 April 18, 2013 (7 KB)
  4. 0.1.0.pre April 18, 2013 (7 KB)
  5. 0.0.3 September 28, 2012 (6 KB)
Show all versions (7 total)
Runtime Dependencies
  1. queue_classic >= 2.1.3