RubyGems Navigation menu

queue_map 0.4

Queue Map

Gemfile
          gem 'queue_map', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install queue_map -v 0.4
  
  
  
  
  
  
  

Total downloads 8,268

For this version 1,243

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7 - January 11, 2012 (7.5 KB)
  2. 0.6 - June 15, 2011 (7.5 KB)
  3. 0.5 - October 14, 2010 (7.5 KB)
  4. 0.4 - October 12, 2010 (7 KB)
  5. 0.3 - October 12, 2010 (7 KB)
Show all versions (7 total)

Runtime Dependencies: