RubyGems Navigation menu

qui 0.9.0

Qui, or Queuemetrics User Integration, is a gem that creates an ActiveRecord wrapper for manipulating users, agents, and queues within the Queuemetrics calling platform.

Versions:

  1. 0.9.0 - August 8, 2013 (7.5 KB)
  2. 0.8.5 - July 18, 2013 (8.5 KB)
  3. 0.8.3 - July 15, 2013 (8 KB)
  4. 0.8.1 - July 15, 2013 (8 KB)

Development Dependencies:

Authors:

  • Kevin Collette

Owners:

9d0419b09553cf8df0cc9234af2c1a51

Total downloads 2,006

For this version 552

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'qui', '~> 0.9.0' = Copy to clipboard Copied!

install:
gem install qui = Copy to clipboard Copied!

Links: