RubyGems Navigation menu

quick_serve 0.3.4

Super simple web server mainly for javascript development

Gemfile
          gem 'quick_serve', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install quick_serve -v 0.3.4
  
  
  
  
  
  
  

Total downloads 2,810

For this version 1,356

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - November 2, 2009 (11 KB)
  2. 0.3.4 - October 25, 2009 (10 KB)