RubyGems Navigation menu

quick_utils 0.0.4

Utility classes for a rails-deployed application

Gemfile
          gem 'quick_utils', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install quick_utils -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Alan Graham

Owners:

Total downloads 6,019

For this version 808

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - July 26, 2012 (6 KB)
  2. 0.2.1 - July 10, 2012 (6 KB)
  3. 0.2.0 - July 9, 2012 (6 KB)
  4. 0.0.4 - June 22, 2012 (5.5 KB)
  5. 0.0.3 - April 22, 2012 (5.5 KB)
Show all versions (7 total)

Runtime Dependencies: