RubyGems Navigation menu

quickbase_client 1.0.23

Wraps the QuickBase HTTP API and adds classes and methods to minimize the amount of code needed to get useful things done.

Gemfile
          gem 'quickbase_client', '~> 1.0.23'
  
  
  
  
  
  
  

install
          gem install quickbase_client -v 1.0.23
  
  
  
  
  
  
  

Total downloads 25,981

For this version 587

Show all versions (25 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.24 - March 15, 2013 (48 KB)
  2. 1.0.23 - March 11, 2013 (48 KB)
  3. 1.0.22 - November 17, 2012 (47 KB)
  4. 1.0.21 - May 28, 2012 (46.5 KB)
  5. 1.0.20 - November 18, 2011 (46.5 KB)
Show all versions (25 total)