RubyGems Navigation menu

quicken 0.0.3

QIF (Quicken Interchange Format) parser

Gemfile
          gem 'quicken', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install quicken
  
  
  
  
  
  
  

Authors:

  • Daniel Lopes

Owners:

Total downloads 4,059

For this version 1,475

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 2, 2010 (10.5 KB)
  2. 0.0.2 - May 27, 2010 (10.5 KB)
  3. 0.0.1 - May 25, 2010 (12 KB)

Development Dependencies: