RubyGems Navigation menu

quicksync 0.0.6

QuickSync gem description 1

Gemfile
          gem 'quicksync', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install quicksync -v 0.0.6
  
  
  
  
  
  
  

Total downloads 2,920

For this version 726

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7.2 - November 29, 2012 (10 KB)
  2. 0.0.7.1 - November 29, 2012 (10 KB)
  3. 0.0.7 - November 29, 2012 (10 KB)
  4. 0.0.6 - November 29, 2012 (10 KB)