RubyGems Navigation menu

quid 0.0.1

A gem for prompting questions on the command line, designed with a philosophy of minimalism and simplicity.

Gemfile
          gem 'quid', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install quid
  
  
  
  
  
  
  

Authors:

  • Autumn Perrault

Owners:

Licenses:

  • ISC

Total downloads 715

For this version 715

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 15, 2013 (4.5 KB)

Development Dependencies: