RubyGems Navigation menu

quijotipsum_api 0.2

An Interface to Quijotipsum.com written in Ruby. It provides an API and a command line command.

Gemfile
          gem 'quijotipsum_api', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install quijotipsum_api
  
  
  
  
  
  
  

Authors:

  • Vicente Reig Rincón de Arellano

Owners:

Total downloads 2,112

For this version 1,088

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - June 6, 2011 (5 KB)
  2. 0.1 - June 6, 2011 (5 KB)

Runtime Dependencies: