RubyGems Navigation menu

quilt 0.0.2

a library for generating identicon.

Gemfile
          gem 'quilt', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install quilt -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • swdyh

Owners:

Total downloads 8,679

For this version 1,328

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 8, 2014 (10 KB)
  2. 0.0.9 - November 2, 2014 (9.5 KB)
  3. 0.0.8 - August 22, 2013 (9 KB)
  4. 0.0.7 - August 19, 2013 (9 KB)
  5. 0.0.5 - April 28, 2011 (8.5 KB)
Show all versions (9 total)