RubyGems Navigation menu

quizgame 0.0.4

This gem privide framework for quiz game. This gem can be used for spaced repetition study. The more frequently mistaken problems are given more frequently.

Gemfile
          gem 'quizgame', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install quizgame
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,649

For this version 641

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 18, 2013 (17 KB)
  2. 0.0.3 - April 10, 2013 (17 KB)
  3. 0.0.2 - July 13, 2012 (16.5 KB)
  4. 0.0.1 - June 13, 2012 (16.5 KB)
  5. 0.0.0 - June 13, 2012 (14.5 KB)