RubyGems Navigation menu

r509-validity-crl 0.1.1

A Validity::Writer and Validity::Checker for r509, implemented with a CRL loader backend

Versions:

  1. 0.1.1 - February 11, 2014 (71 KB)

Development Dependencies:

Authors:

  • Paul Kehrer

Owners:

81f310942fe5989105a6b474cda4c843

Total downloads 446

For this version 446

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'r509-validity-crl', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install r509-validity-crl = Copy to clipboard Copied!

Links: