RubyGems Navigation menu

r509-validity-redis 0.4.2

A Validity::Writer and Validity::Checker for r509, implemented with a Redis backend

Gemfile
          gem 'r509-validity-redis', '~> 0.4.2'
  
  
  
  
  
  
  

install
          gem install r509-validity-redis
  
  
  
  
  
  
  

Total downloads 3,255

For this version 908

Required Ruby Version: None

Links:

Versions:

  1. 0.4.2 - January 26, 2014 (63 KB)
  2. 0.4.1 - April 16, 2013 (58.5 KB)
  3. 0.4 - November 8, 2012 (58.5 KB)
  4. 0.3 - November 8, 2012 (58.5 KB)