RubyGems Navigation menu

raad 0.4.1

Ruby as a Daemon lightweight service wrapper

Gemfile
          gem 'raad', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install raad -v 0.4.1
  
  
  
  
  
  
  

Total downloads 8,200

For this version 1,028

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - October 12, 2011 (15 KB)
  2. 0.4.1 - September 23, 2011 (14 KB)
  3. 0.4.0 - September 13, 2011 (13 KB)
  4. 0.3.3 - August 26, 2011 (11.5 KB)
  5. 0.3.1 - August 24, 2011 (10.5 KB)

Runtime Dependencies: