RubyGems Navigation menu

rabbit-slide-rabbit-theme-benchmark-en 1.0.3

It's a slide for checking a Rabbit's theme. It contains many elements. So it's useful for confirming your theme.

Gemfile
          gem 'rabbit-slide-rabbit-theme-benchmark-en', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install rabbit-slide-rabbit-theme-benchmark-en
  
  
  
  
  
  
  

Total downloads 3,216

For this version 928

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - September 10, 2012 (460 KB)
  2. 1.0.2 - September 2, 2012 (471 KB)
  3. 1.0.1 - August 27, 2012 (179 KB)
  4. 1.0.0 - August 27, 2012 (178 KB)

Runtime Dependencies: