RubyGems Navigation menu

rabbit-theme-rurema 1.1.2

For rurema

Gemfile
          gem 'rabbit-theme-rurema', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install rabbit-theme-rurema
  
  
  
  
  
  
  

Authors:

  • okkez

Owners:

Licenses:

  • GPLv3+, CC BY-SA 3.0

Total downloads 1,193

For this version 618

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - May 28, 2013 (103 KB)
  2. 1.0.0 - May 19, 2013 (5.5 KB)
Show all versions (4 total)

Runtime Dependencies: