RubyGems Navigation menu

rabbitmq-jruby-client 0.6.0

A RabbitMQ client for JRuby

Gemfile
          gem 'rabbitmq-jruby-client', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install rabbitmq-jruby-client
  
  
  
  
  
  
  

Authors:

  • Jerry Luk

Owners:

Total downloads 3,272

For this version 1,938

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - February 9, 2009 (478 KB)
  2. 0.1.7 - February 9, 2009 (468 KB)