RubyGems Navigation menu

rabbitmqadmin-cli 1.0.7

Requires rabbitmqadmin to be in your path

Gemfile
          gem 'rabbitmqadmin-cli', '~> 1.0.7'
  
  
  
  
  
  
  

install
          gem install rabbitmqadmin-cli -v 1.0.7
  
  
  
  
  
  
  

Total downloads 12,266

For this version 793

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.8 - August 27, 2012 (6.5 KB)
  2. 1.0.7 - August 27, 2012 (6.5 KB)
  3. 1.0.6 - August 27, 2012 (6.5 KB)
  4. 1.0.5 - October 7, 2011 (6.5 KB)
  5. 1.0.4 - October 7, 2011 (6 KB)
Show all versions (12 total)

Runtime Dependencies: