RubyGems Navigation menu

racing-sprockets 0.0.2

Try to speed up configuration and deployment of Sprockets

Gemfile
          gem 'racing-sprockets', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install racing-sprockets
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 898

For this version 460

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 14, 2013 (5.5 KB)
  2. 0.0.1 - November 13, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: