RubyGems Navigation menu

rack-bridge 0.6.1

Rack handler and other tools for communicating with a BRIDGE-capable server (like CloudBridge)

Gemfile
          gem 'rack-bridge', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install rack-bridge
  
  
  
  
  
  
  

Total downloads 8,042

For this version 5,389

Required Ruby Version: None

Links:

Versions:

  1. 0.6.1 - March 19, 2010 (10 KB)
  2. 0.6.0 - March 19, 2010 (10 KB)
  3. 0.5.1 - March 17, 2010 (5.5 KB)

Runtime Dependencies:

Development Dependencies: