RubyGems Navigation menu

rack-couchdb-oauth2 0.3.0

Rack middleware for OAuth2 Provider Server Based on Couchdb

Gemfile
          gem 'rack-couchdb-oauth2', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install rack-couchdb-oauth2
  
  
  
  
  
  
  

Total downloads 3,171

For this version 1,116

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - July 10, 2011 (11.5 KB)
  2. 0.2.0 - June 26, 2011 (11.5 KB)
  3. 0.1.0 - June 14, 2011 (10 KB)