RubyGems Navigation menu

rack-ermahgerd 0.0.3

Rack::Ermahgerd is a simple Rack middleware that translates the content of a web page into Ermahgerd-ish

Gemfile
          gem 'rack-ermahgerd', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install rack-ermahgerd
  
  
  
  
  
  
  

Total downloads 2,130

For this version 769

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 4, 2012 (6 KB)
  2. 0.0.2 - December 4, 2012 (6 KB)
  3. 0.0.1 - December 3, 2012 (6 KB)

Runtime Dependencies: