RubyGems Navigation menu

rack-force-status 0.0.1

Rack middleware for forcing status codes on responses.

Gemfile
          gem 'rack-force-status', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rack-force-status
  
  
  
  
  
  
  

Total downloads 1,953

For this version 1,953

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 6, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: