RubyGems Navigation menu

rack-iframe-transport 0.1.3

Rack middleware for iframe-transport hacks.

Gemfile
          gem 'rack-iframe-transport', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install rack-iframe-transport
  
  
  
  
  
  
  

Total downloads 5,002

For this version 261

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.3 - June 26, 2014 (5.5 KB)
  2. 0.1.2 - October 19, 2012 (4.5 KB)
  3. 0.1.1 - July 31, 2012 (4.5 KB)
  4. 0.1.0 - July 31, 2012 (4.5 KB)