RubyGems Navigation menu

rack-instruments 0.4.0

Rack middleware providing extremely basic instrumentation.

Gemfile
          gem 'rack-instruments', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install rack-instruments
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 12,996

For this version 361

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - March 7, 2014 (4.5 KB)
  2. 0.3.2 - August 23, 2013 (4.5 KB)
  3. 0.3.1 - May 11, 2013 (4 KB)
  4. 0.3.0 - May 10, 2013 (4 KB)
  5. 0.2.3 - May 10, 2013 (4 KB)
Show all versions (18 total)

Runtime Dependencies: