RubyGems Navigation menu

rack-lesscss 0.2.1

Rack middleware for compiling lesscss files into css

Gemfile
          gem 'rack-lesscss', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install rack-lesscss -v 0.2.1
  
  
  
  
  
  
  

Authors:

  • Marcin Kulik

Owners:

Total downloads 5,870

For this version 1,342

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - April 20, 2011 (4.5 KB)
  2. 0.2.2 - June 3, 2010 (4.5 KB)
  3. 0.2.1 - April 16, 2010 (4.5 KB)
  4. 0.2 - October 18, 2009 (4 KB)

Runtime Dependencies: