RubyGems Navigation menu

rack-linkeddata 0.2.0

Rack middleware for Linked Data content negotiation.

Gemfile
          gem 'rack-linkeddata', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install rack-linkeddata -v 0.2.0
  
  
  
  
  
  
  

Total downloads 8,838

For this version 1,369

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - November 14, 2013 (10 KB)
  2. 1.0.0 - January 20, 2013 (8.5 KB)
  3. 0.3.0 - December 27, 2010 (7.5 KB)
  4. 0.2.0 - June 21, 2010 (7.5 KB)
  5. 0.1.2 - June 3, 2010 (7.5 KB)
Show all versions (7 total)