RubyGems Navigation menu

rack-modernizr 0.0.2

Rack::Modernizr is a Rack middleware that automagically includes the Modernizr javascript framework and exposes the results to your server-side scripts.

Gemfile
          gem 'rack-modernizr', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install rack-modernizr
  
  
  
  
  
  
  

Total downloads 2,915

For this version 1,660

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 14, 2010 (8 KB)
  2. 0.0.1 - November 8, 2010 (7 KB)

Runtime Dependencies:

Development Dependencies: