RubyGems Navigation menu

rack-picatcha 0.1.0

Rack middleware verification using Picatcha API.

Gemfile
          gem 'rack-picatcha', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rack-picatcha
  
  
  
  
  
  
  

Authors:

  • James Ayvaz

Owners:

Total downloads 871

For this version 871

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - October 4, 2012 (9.5 KB)

Runtime Dependencies: