RubyGems Navigation menu

rad_js 0.0.10

JavaScript support for Rad Framework (MooTools, jQuery)

Versions:

  1. 0.0.10 - September 22, 2011 (79.5 KB)
  2. 0.0.9 - August 7, 2011 (79.5 KB)
  3. 0.0.8 - July 29, 2011 (79.5 KB)
  4. 0.0.7 - July 4, 2011 (79.5 KB)
  5. 0.0.6 - July 4, 2011 (79.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Alexey Petrushin

Owners:

B44cc139198cc7ddbab1aa27cbbbda45

Total downloads 10,251

For this version 1,098

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rad_js', '~> 0.0.10' = Copy to clipboard Copied!

install:
gem install rad_js = Copy to clipboard Copied!

Links: