RubyGems Navigation menu

radar 0.4.0

Radar provides a drop-in solution to catching and reporting errors in your libraries and applications.

Gemfile
          gem 'radar', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install radar
  
  
  
  
  
  
  

Authors:

  • Mitchell Hashimoto

Owners:

Total downloads 5,255

For this version 1,499

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - October 5, 2010 (36 KB)
  2. 0.3.0 - August 21, 2010 (29 KB)
  3. 0.2.0 - August 17, 2010 (18.5 KB)
  4. 0.1.0 - August 15, 2010 (13.5 KB)

Runtime Dependencies: