RubyGems Navigation menu

radiant-fabulator-extension 0.0.10

Creates a Fabulator page type allowing applications to be built using the fabulator engine.

Gemfile
          gem 'radiant-fabulator-extension', '~> 0.0.10'
  
  
  
  
  
  
  

install
          gem install radiant-fabulator-extension
  
  
  
  
  
  
  

Total downloads 12,353

For this version 1,293

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - December 8, 2010 (276 KB)
  2. 0.0.9 - December 3, 2010 (276 KB)
  3. 0.0.8 - November 8, 2010 (275 KB)
  4. 0.0.7 - October 29, 2010 (275 KB)
  5. 0.0.6 - October 26, 2010 (274 KB)
Show all versions (10 total)

Runtime Dependencies: