RubyGems Navigation menu

rails-i18n 0.2.0.beta2

A set of common locale data and translations to internationalize and/or localize your Rails applications.

Versions:

  1. 4.0.3 - September 3, 2014 (89 KB)
  2. 4.0.2 - March 23, 2014 (96 KB)
  3. 4.0.1 - December 19, 2013 (94 KB)
  4. 4.0.0 - October 5, 2013 (92.5 KB)
  5. 4.0.0.pre2 - August 19, 2013 (91.5 KB)
Show all versions (48 total)

Runtime Dependencies:

Authors:

  • Rails I18n Group

Owners:

402602a60e500e85f2f5dc1ff3648ecbDf4831629f8a128c373e77f00f04980f

Total downloads 924,589

For this version 316

Show all versions (48 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rails-i18n', '~> 0.2.0.beta2' = Copy to clipboard Copied!

install:
gem install rails-i18n -v 0.2.0.beta2 --pre = Copy to clipboard Copied!

Links: