RubyGems Navigation menu

rails2_rubygems2_compatibility 0.0.2

See README for full details on how to install, use, etc.

Versions:

  1. 0.0.2 - July 12, 2013 (8 KB)
  2. 0.0.1 - July 12, 2013 (8 KB)

Runtime Dependencies:

Authors:

  • Michael Noack

Owners:

31ec5aed5b037a0c93c42abf18060a47

Total downloads 1,325

For this version 784

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rails2_rubygems2_compatibility', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install rails2_rubygems2_compatibility = Copy to clipboard Copied!

Links: