RubyGems Navigation menu

rails_appengine 0.0.8

Config files for Rails on App Engine

Gemfile
          gem 'rails_appengine', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install rails_appengine
  
  
  
  
  
  
  

Total downloads 12,719

For this version 1,988

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - February 13, 2011 (6.5 KB)
  2. 0.0.7 - December 20, 2010 (6.5 KB)
  3. 0.0.6 - November 10, 2010 (6.5 KB)
  4. 0.0.5 - September 5, 2010 (6.5 KB)
  5. 0.0.4 - June 23, 2010 (6.5 KB)
Show all versions (8 total)