RubyGems Navigation menu

rails_apps_composer 1.4.11

A gem with recipes to create Rails application templates you can use to generate Rails starter apps.

Gemfile
          gem 'rails_apps_composer', '~> 1.4.11'
  
  
  
  
  
  
  

install
          gem install rails_apps_composer -v 1.4.11
  
  
  
  
  
  
  

Authors:

  • Daniel Kehoe

Owners:

Total downloads 130,637

For this version 861

Show all versions (203 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.28 - November 19, 2014 (41 KB)
  2. 3.0.27 - November 10, 2014 (40.5 KB)
  3. 3.0.26 - October 28, 2014 (40.5 KB)
  4. 3.0.25 - October 18, 2014 (40.5 KB)
  5. 3.0.24 - October 18, 2014 (40.5 KB)
Show all versions (203 total)