RubyGems Navigation menu

rails_instrument 0.0.4

Middleware to show instrumentation information in http headers

Gemfile
          gem 'rails_instrument', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install rails_instrument
  
  
  
  
  
  
  

Total downloads 4,672

For this version 1,711

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 20, 2011 (5.5 KB)
  2. 0.0.3 - October 9, 2011 (5 KB)
  3. 0.0.2 - September 15, 2011 (5 KB)
  4. 0.0.1 - September 13, 2011 (4 KB)