RubyGems Navigation menu

rails_javascript_helpers 1.5.1

JavaScript helpers for rails

Gemfile
          gem 'rails_javascript_helpers', '~> 1.5.1'
  
  
  
  
  
  
  

install
          gem install rails_javascript_helpers
  
  
  
  
  
  
  

Total downloads 8,830

For this version 2,573

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.5.1 - January 10, 2012 (4 KB)
  2. 1.5.0 - December 8, 2011 (4 KB)
  3. 1.4.0 - July 20, 2011 (4 KB)
  4. 1.3 - June 22, 2011 (4 KB)
  5. 1.2 - June 13, 2011 (4 KB)
Show all versions (7 total)

Runtime Dependencies: