RubyGems Navigation menu

rails_join 1.0.0

Use [...].join without worrying

Gemfile
          gem 'rails_join', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install rails_join
  
  
  
  
  
  
  

Authors:

  • Marc-Andre Lafortune

Owners:

Total downloads 1,016

For this version 1,016

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - February 8, 2012 (6.5 KB)

Runtime Dependencies: