RubyGems Navigation menu

rails_serve_static_assets 0.0.1

Force Rails to serve static assets

Gemfile
          gem 'rails_serve_static_assets', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rails_serve_static_assets -v 0.0.1
  
  
  
  
  
  
  

Total downloads 1,284,700

For this version 417,135

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 25, 2013 (7.5 KB)
  2. 0.0.1 - June 12, 2013 (6 KB)