RubyGems Navigation menu

railsgarden-message_block 0.1.0

Handle multiple flash messages and ActiveRecord validation errors with ease.

Gemfile
          gem 'railsgarden-message_block', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install railsgarden-message_block
  
  
  
  
  
  
  

Total downloads 1,743

For this version 1,743

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 16, 2009 (22 KB)