RubyGems Navigation menu

raphaeljs-rails 2.1.2

Raphael JavaScript library for Ruby on Rails

Versions:

  1. 2.1.2 - September 1, 2013 (98 KB)
  2. 2.0.0 - July 1, 2013 (80 KB)
  3. 1.0.1 - December 25, 2012 (80 KB)
  4. 1.0 - December 25, 2012 (80 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jiri Kolarik

Owners:

4499d634db6650b00cc59037b2dbf7d6

Total downloads 6,932

For this version 2,292

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'raphaeljs-rails', '~> 2.1.2' = Copy to clipboard Copied!

install:
gem install raphaeljs-rails = Copy to clipboard Copied!

Links: