RubyGems Navigation menu

rapporteur 3.1.0

An engine that provides common status polling endpoint.

Versions:

  1. 3.1.0 - July 3, 2014 (19.5 KB)
  2. 3.0.2 - May 17, 2014 (18.5 KB)
  3. 3.0.1 - August 24, 2013 (18.5 KB)
  4. 3.0.0 - August 24, 2013 (18 KB)
  5. 2.1.0 - June 29, 2013 (15 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Envy Labs, Code School

Owners:

B0fd54f91b28099a1e5e3db179bfa60305b2b0f73daaa306614e7adbfc9b7c51

Total downloads 8,302

For this version 640

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'rapporteur', '~> 3.1.0' = Copy to clipboard Copied!

install:
gem install rapporteur = Copy to clipboard Copied!

Links: