RubyGems Navigation menu

rapt 0.1.0

Install, remove, and discover new plugins for your Ruby on Rails app.

Gemfile
          gem 'rapt', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rapt -v 0.1.0
  
  
  
  
  
  
  

Total downloads 6,230

For this version 1,314

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - March 15, 2007 (18 KB)
  2. 0.2.1 - October 27, 2006 (18 KB)
  3. 0.2.0 - October 26, 2006 (17.5 KB)
  4. 0.1.0 - July 6, 2006 (14.5 KB)