RubyGems Navigation menu

rate-limiting 1.0.4

Easy way to Rate Limit your Rack app

Gemfile
          gem 'rate-limiting', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install rate-limiting
  
  
  
  
  
  
  

Authors:

  • alepaez, pnegri

Owners:

Total downloads 4,953

For this version 3,222

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - June 7, 2013 (8.5 KB)
  2. 1.0.3 - May 24, 2012 (7.5 KB)
  3. 1.0.2 - May 21, 2012 (7 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies: