RubyGems Navigation menu

rbfnv19 0.1

Based heavily on the now broken rbfnv gem that does not build with Ruby 1.9.

Gemfile
          gem 'rbfnv19', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install rbfnv19
  
  
  
  
  
  
  

Authors:

  • Susan Potter (1.9.x)

Owners:

Total downloads 8,940

For this version 8,940

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - December 16, 2011 (5 KB)