RubyGems Navigation menu

rbvmomi 1.1.0

Ruby interface to the VI API

Gemfile
          gem 'rbvmomi', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install rbvmomi -v 1.1.0
  
  
  
  
  
  
  

Total downloads 545,192

For this version 1,027

Show all versions (24 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.8.2 - October 1, 2014 (191 KB)
  2. 1.8.2.pre - September 24, 2014 (191 KB)
  3. 1.8.1 - December 19, 2013 (194 KB)
  4. 1.8.0 - December 18, 2013 (194 KB)
  5. 1.6.0 - September 19, 2012 (174 KB)
Show all versions (24 total)