RubyGems Navigation menu

rdbi-dbrc 0.1.0

Implementation of dbi-dbrc for RDBI

Gemfile
          gem 'rdbi-dbrc', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rdbi-dbrc
  
  
  
  
  
  
  

Total downloads 1,454

For this version 1,454

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 21, 2010 (6 KB)

Runtime Dependencies: