RubyGems Navigation menu

rdf-sesame 1.1.1

RDF.rb plugin providing a Sesame 2.0 storage adapter.

Gemfile
          gem 'rdf-sesame', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install rdf-sesame
  
  
  
  
  
  
  

Licenses:

  • Public Domain

Total downloads 7,687

For this version 73

Show all versions (7 total)

Required Ruby Version: >= 1.8.1

Links:

Versions:

  1. 1.1.1 - November 21, 2014 (14.5 KB)
  2. 1.1.0 - September 24, 2014 (14 KB)
  3. 0.3.0 - December 26, 2010 (10.5 KB)
  4. 0.2.0 - July 7, 2010 (10.5 KB)
  5. 0.1.0 - February 1, 2010 (9.5 KB)
Show all versions (7 total)